Version 6.0

Version compatible with GeneXus 16 and GeneXus 15 upgrade 12.

To use GeneXus 15 upgrade #6 up to GeneXus 15 upgrade #11 use the fozen version v15.

The Knowledge Base is here. Make sure to check the installation notes before building your environment.